Текущее время: Вт сен 17, 2019 8:19 pm

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
СообщениеДобавлено: Чт мар 12, 2009 1:29 pm 
Не в сети

Зарегистрирован: Ср авг 22, 2007 6:03 am
Сообщения: 54
Откуда: Домодедово
Проблема с электроникой полного привода на Хундай Терракан 2,5л, турбодизель, 2001г.
После прогрева двигателя и (обязательное условие) выключения/включения зажигания электроника полного привода переключается в режим 4L и не реагирует на вращения селектора выбора режима привода. Если не выключать/включать зажигание – то все работает нормально. После остывания двигателя (3-4часа) все опять работает нормально до момента прогрева и выкл/вкл зажигания. В памяти двигателя и АКПП ошибок нет. В памяти электроники полного привода 4WD есть ошибка: 001 – Magnetic S/Clutch. Понятно, что речь идет о какой-то магнитной муфте, но из-за отсутствия документации на данный автомобиль принятие решения по его ремонту затруднено.
Пожалуста подскажите, что это за Magnetic S/Clutch, и где ее искать в полном приводе. Устанавливался ли такой же полный привод на автомобилях Мицубиши и Хундай американского рынка, так как располагаю б/д Alldata?
Заранее спасибо!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт мар 12, 2009 4:17 pm 
Не в сети

Зарегистрирован: Чт авг 30, 2007 11:24 am
Сообщения: 39
Откуда: Ставрополь
Не об этом-ли сцеплении идет речь?
Изображение
Изображение

_________________
я еще не волшебник, я только учусь
CarmanScanI, HiScanPro


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт мар 12, 2009 5:36 pm 
Не в сети

Зарегистрирован: Ср авг 22, 2007 6:03 am
Сообщения: 54
Откуда: Домодедово
Cпасибо, Александр, за исчерпывающую информацию!
Судя по характеру дефекта, скорее всего именно о нем идет речь, но надо разобраться. Если можно, то укажите источник приведенных Вами схем и рисунков.
С уважением, Сергей!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт мар 12, 2009 6:04 pm 
Не в сети

Зарегистрирован: Чт авг 30, 2007 11:24 am
Сообщения: 39
Откуда: Ставрополь
Это с дилерского портала :oops:

_________________
я еще не волшебник, я только учусь
CarmanScanI, HiScanPro


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср май 27, 2009 12:28 pm 
Не в сети

Зарегистрирован: Вт май 26, 2009 6:38 pm
Сообщения: 5
Откуда: Калининград
Александр Ставрополь писал(а):
Не об этом-ли сцеплении идет речь?
Изображение
Изображение


Нужно проверить сопротивление этой катушки. Если его нет - под замену. Обычно внутренний обрыв.

_________________
Хочу все знать и уметь.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вс фев 17, 2019 9:14 pm 
Не в сети

Зарегистрирован: Вс фев 17, 2019 9:11 pm
Сообщения: 1
Добрый день! Удалось решить проблему? У меня такая же беда на холодную все работает как нагреется отрубается полный привод и загораются все лампы.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB